Home | Raetsel | Gedichte | Schach | Retros | Wienerisch | Blog | Events

Probleme beim Anmelden ans Forum

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Probleme beim Anmelden ans Forum

Re: Probleme beim Anmelden ans Forum

Beitrag von Mary » 16.10.2019 22:59

Habe das gleiches Problem zum erste Registrierung heute Abend gehabt. Ich habe nur den Browser Cache geleert und könnte jetzt meinem Konto nützen :)

Re: Probleme beim Anmellden ans Forum

Beitrag von Otto » 21.07.2016 07:18

Bei mir Windows und Android. Symptom: Die Anmeldung wird akzeptiert, aber man bleibt nicht angemeldet und bekommt daher auch keine Gelegenheit, im Forum was zu posten. Man wird immer wieder aufgefordert, sich anzumelden.

Seltsam ist auch, dass das Löschen der Cookies zu helfen scheint. Die Cookies werden aber nur dann verwendet, wenn "Angemeldet bleiben" angekreuzt ist, damit man sich bei der nächsten Session nicht neu anmelden muss. Innerhalb einer Session werden sie aber gar nicht verwendet (AFAIK).

Re: Probleme beim Anmellden ans Forum

Beitrag von Waldkircher » 20.07.2016 22:07

Bei mir betrifft das (nur) die Anmeldung via Android. Das System akzeptiert die Anmeldung, aber dann komme ich in eine Schleife.

Probleme beim Anmelden ans Forum

Beitrag von Otto » 20.07.2016 15:07

Seit gestern scheint es Probleme beim Anmelden ans Forum zu geben. Abhilfe: Den Browser-Cache und alle Cookies von janko.at löschen. Die eigentliche Ursache ist mir leider nicht bekannt.

Nach oben